<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Policies Shift, Neighborhoods Change, but Elementary School Segregation Holds On | City Limits	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://citylimits.org/xmlrpc.php" />
<title>Policies Shift, Neighborhoods Change, but Elementary School Segregation Holds On &#8211; City Limits</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://citylimits.org/wp-content/blogs.dir/51/files/2014/10/CL_logo_768-336x801.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://citylimits.org/wp-content/blogs.dir/51/files/2014/10/CL_logo_7681.png';
				} else {
					header_img = 'http://citylimits.org/wp-content/blogs.dir/51/files/2014/10/CL_logo_768-1.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//gdc.indeed.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Limits &raquo; Feed" href="http://citylimits.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Limits &raquo; Comments Feed" href="http://citylimits.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="City Limits &raquo; iCal Feed" href="http://citylimits.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="City Limits &raquo; Policies Shift, Neighborhoods Change, but Elementary School Segregation Holds On Comments Feed" href="http://citylimits.org/2017/03/28/policies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/citylimits.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='navis-slides-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/themes/Largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/themes/Largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='job-board-styles-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/nas/content/live/citylimitsorg/wp-content/themes/citylimits/css/job-board.css?ver=4.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://citylimits.org/?ver=0.5.5.2&#038;largo_custom_less_variable=1&#038;css_file=style.min.css&#038;timestamp=2016-12-19%2023:43:23' type='text/css' media='all' />
<link rel='stylesheet' id='largo-child-styles-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/themes/citylimits/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-glyphs-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-css-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/wpjobboard/public/css/frontend.css?ver=4.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/themes/Largo/js/load-more-posts.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/themes/Largo/js/modernizr.custom.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/constant-contact-api/lib/form-designer/js/cc-widget.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/citylimits.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.2.6'></script>
<script type='text/javascript' src='http://gdc.indeed.com/ads/apiresults.js'></script>
<link rel='https://api.w.org/' href='http://citylimits.org/wp-json/' />
<link rel='prev' title='A Rezoning Poem: &#8216;Surviving in the Neighborhood&#8217;' href='http://citylimits.org/2017/03/27/a-rezoning-poem-surviving-in-the-neighborhood/' />
<link rel="canonical" href="http://citylimits.org/2017/03/28/policies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on/" />
<link rel='shortlink' href='http://citylimits.org/?p=1318287' />
<link rel="alternate" type="application/json+oembed" href="http://citylimits.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitylimits.org%2F2017%2F03%2F28%2Fpolicies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://citylimits.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitylimits.org%2F2017%2F03%2F28%2Fpolicies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on%2F&#038;format=xml" />
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push(
		{article:'auto'}
		);
		!function (e, f, u)
		{ e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }
		(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/citylimit/loader.js');
	</script>
	
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@citylimitsnews">
							<meta property="og:title" content="Policies Shift, Neighborhoods Change, but Elementary School Segregation Holds On" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://citylimits.org/2017/03/28/policies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on/"/>
					<meta property="og:description" content="Many argue that policy choices helped segregate our schools, and new and different policy choices are needed to integrate them." />
					<meta name="description" content="Many argue that policy choices helped segregate our schools, and new and different policy choices are needed to integrate them." />
			<meta property="og:site_name" content="City Limits" /><meta property="og:image" content="http://citylimits.org/wp-content/uploads/2017/03/20170322CityLimitsPS133SchoolDiversity5905Web2000X1333.jpg" /><link href="https://plus.google.com/u/0/+CitylimitsOrgNYC/posts" rel="publisher" /><meta property="fb:app_id" content="153702741700852" /><link rel="apple-touch-icon" href="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/blogs.dir/51/files/2014/10/thumbnew2511.jpg"/><link rel="shortcut icon" href="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/blogs.dir/51/files/2014/10/16.png"/><meta name="news_keywords" content="EDUCATION, busing, de Vos, diversity, education, Farina, Gentrification, NYCDOE, race, school choice"><meta name="original-source" content="http://citylimits.org/2017/03/28/policies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on/" /><meta name="syndication-source" content="http://citylimits.org/2017/03/28/policies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on/" /><meta name="standout" content="http://citylimits.org/2017/03/28/policies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-529003-1']);
				_gaq.push(['_trackPageview']);
										    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "City Limits"],
					["largo._setDomainName", "citylimits.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92500506-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-1318287 single-format-standard tribe-theme-parent-Largo tribe-theme-child-citylimits tribe-bar-is-disabled classic">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
				<ul id="menu-top-black-bar" class="menu"><li id="menu-item-20666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20666"><a href="http://citylimits.org/jobs/add/">POST A JOB AD</a></li>
<li id="menu-item-46373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46373"><a href="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/blogs.dir/51/files/2016/11/Media-Kit-2017-4.pdf">MEDIA KIT</a></li>
<li id="menu-item-21179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21179"><a href="http://citylimits.org/wp-login.php?loggedout=true">LOGIN</a></li>
<li id="menu-item-20681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20681"><a href="http://citylimits.org/events/community/add">POST EVENTS</a></li>
<li id="menu-item-20665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20665"><a href="http://visitor.r20.constantcontact.com/d.jsp?llr=alyw7rrab&#038;p=oi&#038;m=1118365770080&#038;sit=8akiq8ajb&#038;f=91290320-e362-4e6a-a42a-9b7cb12d1c92">GET OUR FREE NEWSLETTER</a></li>
</ul>				<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/citylimits.org" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/citylimitsnews" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+CitylimitsOrgNYC/posts" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="https://www.youtube.com/channel/UCG2q_xNQZpMnGH2itj3VlYA" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/city-limits-new-york-" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="http://citylimits.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="https://app.donorview.com/Membership/MembershipInfo?prm=g2rYRlxh7wfBI4I6wIKcVb7NfTzy_6J4-9T9Twdly16l2Aw2kvFDFU6cjCvIAhAq8fCdjxDjDE8rZ88QocP7GZy0DkA7DNBUMstvh4tWzdIXhK5qo8LqE9bxmrKsQQmd8mmTH5q-WAO53wJ0yVD_KkBHAxlHHkRxArdgIzWLQFN9K7msjLJ2lMIzhbHhVa2kLY0cJe9mJOf5dO5GO2pU92dgL80hRRwUFNCQrEwKZGF3nk85pPtR8qs1BY-TBJCp0"><i class="icon-heart"></i>Join Us!</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="http://citylimits.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/citylimits.org" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/citylimitsnews" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+CitylimitsOrgNYC/posts" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="https://www.youtube.com/channel/UCG2q_xNQZpMnGH2itj3VlYA" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/city-limits-new-york-" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="http://citylimits.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://app.donorview.com/Membership/MembershipInfo?prm=g2rYRlxh7wfBI4I6wIKcVb7NfTzy_6J4-9T9Twdly16l2Aw2kvFDFU6cjCvIAhAq8fCdjxDjDE8rZ88QocP7GZy0DkA7DNBUMstvh4tWzdIXhK5qo8LqE9bxmrKsQQmd8mmTH5q-WAO53wJ0yVD_KkBHAxlHHkRxArdgIzWLQFN9K7msjLJ2lMIzhbHhVa2kLY0cJe9mJOf5dO5GO2pU92dgL80hRRwUFNCQrEwKZGF3nk85pPtR8qs1BY-TBJCp0">
										<span><i class="icon-heart"></i>Join Us!</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://citylimits.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="http://citylimits.org/"><img src="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/blogs.dir/51/files/2014/10/CL_logo_768.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="http://citylimits.org/">
									<img src="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/blogs.dir/51/files/2014/10/CL_logo_768.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-23141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-23141"><a href="http://citylimits.org/category/in-depth/investigations/" class="dropdown-toggle">Investigations <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-33145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33145"><a href="http://citylimits.org/series/homecoming-with-hurdles-the-hunt-for-housing-work-and-healthcare-after-incarceration/">Homecoming with Hurdles: Health, Housing and Jobs for Ex-Offenders</a></li>
	<li id="menu-item-20814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20814"><a href="http://www.citylimits.org/series/deaths-disparities">Death’s Disparities: Health Inequality in New York City</a></li>
	<li id="menu-item-20812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20812"><a href="http://citylimits.org/series/communityboards">Community Boards in the Spotlight</a></li>
	<li id="menu-item-38457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38457"><a href="http://citylimits.org/series/security-guards/">Security Guards: Weak Regs, Little Oversight</a></li>
	<li id="menu-item-20776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20776"><a href="http://citylimits.org/investigations/">MORE INVESTIGATIVE SERIES</a></li>
</ul>
</li>
<li id="menu-item-22371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-22371"><a href="http://citylimits.org/category/news/" class="dropdown-toggle">News <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-20625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20625"><a href="http://citylimits.org/category/news/housing-and-development/">Housing and Development</a></li>
	<li id="menu-item-373371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373371"><a href="http://citylimits.org/series/zonein">Zone In</a></li>
	<li id="menu-item-20627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20627"><a href="http://citylimits.org/category/news/economy/">Economy</a></li>
	<li id="menu-item-20622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20622"><a href="http://citylimits.org/category/news/education/">Education</a></li>
	<li id="menu-item-20623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20623"><a href="http://citylimits.org/category/news/government/">Government</a></li>
	<li id="menu-item-20624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20624"><a href="http://citylimits.org/category/news/health-and-environment/">Health and Environment</a></li>
	<li id="menu-item-20626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20626"><a href="http://citylimits.org/category/news/justice/">Justice</a></li>
	<li id="menu-item-38007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38007"><a href="http://citylimits.org/series/the-work-site">WorkSite</a></li>
	<li id="menu-item-51529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51529"><a href="http://citylimits.org/category/news/urbanerd/">UrbaNerd</a></li>
	<li id="menu-item-22373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22373"><a href="http://citylimits.org/category/news/citywire/">City Wire Blog</a></li>
	<li id="menu-item-22372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-22372"><a href="http://citylimits.org/category/news/bureaus/">BUREAUS <i class="icon-arrow-right"></i></a>
	<ul class="dropdown-menu sub-menu">
		<li id="menu-item-20614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20614"><a href="http://citylimits.org/category/news/bureaus/brooklyn/">Brooklyn Bureau</a></li>
		<li id="menu-item-20613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20613"><a href="http://citylimits.org/category/news/bureaus/bronx/">Bronx Bureau</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1042426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1042426"><a href="http://citylimits.org/series/zonein">ZoneIn</a></li>
<li id="menu-item-51530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-51530"><a href="http://citylimits.org/category/opinion" class="dropdown-toggle">Opinion <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-754376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754376"><a href="http://citylimits.org/series/building-justice/">Building Justice: Race, Housing Policy and America&#8217;s Future</a></li>
	<li id="menu-item-315857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315857"><a href="http://www.citylimits.org/series/no-backspace">NoBackspace: Bold views for a changing city</a></li>
	<li id="menu-item-315856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315856"><a href="http://citylimits.org/category/news/city-views/">CityViews: Guest columns on issues and ideas</a></li>
	<li id="menu-item-51582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51582"><a href="http://citylimits.org/series/communitywire/">CommunityWire: Notices from advocates</a></li>
</ul>
</li>
<li id="menu-item-476383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-476383"><a href="http://citylimits.org/series/cityplate/" class="dropdown-toggle">Food &#038; Arts <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-476384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476384"><a href="http://citylimits.org/series/art-at-the-limits/">Art at the Limits</a></li>
	<li id="menu-item-1206967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1206967"><a href="http://citylimits.org/series/cityplate/">CityPlate</a></li>
</ul>
</li>
<li id="menu-item-136737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136737"><a href="http://citylimits.org/category/video/">Video</a></li>
<li id="menu-item-595613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595613"><a href="http://citylimits.org/category/podcasts/max-murphy-podcasts/">Podcasts</a></li>
<li id="menu-item-20727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20727"><a href="http://citylimits.org/citizens-toolkit/">Citizens&#8217; Toolkit</a></li>
<li id="menu-item-38008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38008"><a href="http://citylimits.org/jobs/">Job Ads</a></li>
<li id="menu-item-21611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-21611"><a href="http://citylimits.org/events/" class="dropdown-toggle">Events <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-505537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505537"><a href="http://citylimits.org/events/">Events Calendar</a></li>
	<li id="menu-item-944483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944483"><a href="http://citylimits.org/events/community/add">Post an event</a></li>
</ul>
</li>
<li id="menu-item-131195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131195"><a href="http://visitor.r20.constantcontact.com/d.jsp?llr=alyw7rrab&amp;p=oi&amp;m=1118365770080&amp;sit=8akiq8ajb&amp;f=91290320-e362-4e6a-a42a-9b7cb12d1c92">Free Newsletter</a></li>
								<li class="donate">
									<a class="donate-link" href="https://app.donorview.com/Membership/MembershipInfo?prm=g2rYRlxh7wfBI4I6wIKcVb7NfTzy_6J4-9T9Twdly16l2Aw2kvFDFU6cjCvIAhAq8fCdjxDjDE8rZ88QocP7GZy0DkA7DNBUMstvh4tWzdIXhK5qo8LqE9bxmrKsQQmd8mmTH5q-WAO53wJ0yVD_KkBHAxlHHkRxArdgIzWLQFN9K7msjLJ2lMIzhbHhVa2kLY0cJe9mJOf5dO5GO2pU92dgL80hRRwUFNCQrEwKZGF3nk85pPtR8qs1BY-TBJCp0">
										<span>Join Us!</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">Top Black Bar <b class="caret"></b>
										</a>
										<ul id="menu-top-black-bar-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20666"><a href="http://citylimits.org/jobs/add/">POST A JOB AD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46373"><a href="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/blogs.dir/51/files/2016/11/Media-Kit-2017-4.pdf">MEDIA KIT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21179"><a href="http://citylimits.org/wp-login.php?loggedout=true">LOGIN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20681"><a href="http://citylimits.org/events/community/add">POST EVENTS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20665"><a href="http://visitor.r20.constantcontact.com/d.jsp?llr=alyw7rrab&#038;p=oi&#038;m=1118365770080&#038;sit=8akiq8ajb&#038;f=91290320-e362-4e6a-a42a-9b7cb12d1c92">GET OUR FREE NEWSLETTER</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<aside id="doubleclick_widget-9" class="widget widget-1 odd default widget_doubleclick_widget clearfix"><div
				class='dfw-unit'
					data-adunit='Brooklyn_Leaderboard_Ad_Slot'
					data-size-mapping='mapping1'></div></aside>	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="http://citylimits.org/">
						<span class="sitename" itemprop="name">City Limits</span>
						<span class="tagline" itemprop="description"> - In-depth reporting on New York City</span>
					</a>
				</h2>
			<a itemprop="url" href="http://citylimits.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="http://citylimits.org/wp-content/blogs.dir/51/files/2014/10/thumbnew2511.jpg"/></header>
<header class="print-header nocontent">
	<p>
		<strong>City Limits</strong>
		(http://citylimits.org/2017/03/28/policies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-23141"><a href="http://citylimits.org/category/in-depth/investigations/" class="dropdown-toggle">Investigations <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33145"><a href="http://citylimits.org/series/homecoming-with-hurdles-the-hunt-for-housing-work-and-healthcare-after-incarceration/">Homecoming with Hurdles: Health, Housing and Jobs for Ex-Offenders</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20814"><a href="http://www.citylimits.org/series/deaths-disparities">Death’s Disparities: Health Inequality in New York City</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20812"><a href="http://citylimits.org/series/communityboards">Community Boards in the Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38457"><a href="http://citylimits.org/series/security-guards/">Security Guards: Weak Regs, Little Oversight</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20776"><a href="http://citylimits.org/investigations/">MORE INVESTIGATIVE SERIES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-22371"><a href="http://citylimits.org/category/news/" class="dropdown-toggle">News <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20625"><a href="http://citylimits.org/category/news/housing-and-development/">Housing and Development</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373371"><a href="http://citylimits.org/series/zonein">Zone In</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20627"><a href="http://citylimits.org/category/news/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20622"><a href="http://citylimits.org/category/news/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20623"><a href="http://citylimits.org/category/news/government/">Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20624"><a href="http://citylimits.org/category/news/health-and-environment/">Health and Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20626"><a href="http://citylimits.org/category/news/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38007"><a href="http://citylimits.org/series/the-work-site">WorkSite</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51529"><a href="http://citylimits.org/category/news/urbanerd/">UrbaNerd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22373"><a href="http://citylimits.org/category/news/citywire/">City Wire Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-22372"><a href="http://citylimits.org/category/news/bureaus/">BUREAUS <i class="icon-arrow-right"></i></a>
	<ul class="dropdown-menu sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20614"><a href="http://citylimits.org/category/news/bureaus/brooklyn/">Brooklyn Bureau</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20613"><a href="http://citylimits.org/category/news/bureaus/bronx/">Bronx Bureau</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1042426"><a href="http://citylimits.org/series/zonein">ZoneIn</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-51530"><a href="http://citylimits.org/category/opinion" class="dropdown-toggle">Opinion <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754376"><a href="http://citylimits.org/series/building-justice/">Building Justice: Race, Housing Policy and America&#8217;s Future</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315857"><a href="http://www.citylimits.org/series/no-backspace">NoBackspace: Bold views for a changing city</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315856"><a href="http://citylimits.org/category/news/city-views/">CityViews: Guest columns on issues and ideas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51582"><a href="http://citylimits.org/series/communitywire/">CommunityWire: Notices from advocates</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-476383"><a href="http://citylimits.org/series/cityplate/" class="dropdown-toggle">Food &#038; Arts <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476384"><a href="http://citylimits.org/series/art-at-the-limits/">Art at the Limits</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1206967"><a href="http://citylimits.org/series/cityplate/">CityPlate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136737"><a href="http://citylimits.org/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595613"><a href="http://citylimits.org/category/podcasts/max-murphy-podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20727"><a href="http://citylimits.org/citizens-toolkit/">Citizens&#8217; Toolkit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38008"><a href="http://citylimits.org/jobs/">Job Ads</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-21611"><a href="http://citylimits.org/events/" class="dropdown-toggle">Events <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505537"><a href="http://citylimits.org/events/">Events Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944483"><a href="http://citylimits.org/events/community/add">Post an event</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131195"><a href="http://visitor.r20.constantcontact.com/d.jsp?llr=alyw7rrab&amp;p=oi&amp;m=1118365770080&amp;sit=8akiq8ajb&amp;f=91290320-e362-4e6a-a42a-9b7cb12d1c92">Free Newsletter</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" class="span8" role="main">
	
<article id="post-1318287" class="hnews item post-1318287 post type-post status-publish format-standard has-post-thumbnail hentry category-education tag-busing tag-de-vos tag-diversity tag-education-2 tag-farina tag-gentrification tag-nycdoe tag-race tag-school-choice tag-segregation prominence-homepage-featured prominence-top-story top-term-post_tag-busing featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h1 class="entry-title" itemprop="headline">Policies Shift, Neighborhoods Change, but Elementary School Segregation Holds On</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="http://citylimits.org/author/gail-robinson/" title="Read All Posts By Gail Robinson" rel="author">Gail Robinson</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-03-28T05:00:32+00:00"><span class="time-ago">3 hours ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcitylimits.org%2F2017%2F03%2F28%2Fpolicies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on%2F"><i class="icon-facebook"></i><span class="hidden-phone">Recommend</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Policies%20Shift%2C%20Neighborhoods%20Change%2C%20but%20Elementary%20School%20Segregation%20Holds%20On&url=http%3A%2F%2Fcitylimits.org%2F2017%2F03%2F28%2Fpolicies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on%2F&via=citylimitsnews"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Policies%20Shift%2C%20Neighborhoods%20Change%2C%20but%20Elementary%20School%20Segregation%20Holds%20On&body=Many%20argue%20that%20policy%20choices%20helped%20segregate%20our%20schools%2C%20and%20new%20and%20different%20policy%20choices%20are%20needed%20to%20integrate%20them.http%3A%2F%2Fcitylimits.org%2F2017%2F03%2F28%2Fpolicies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://citylimits.org/tag/busing/"><i class="icon-link"></i> <span>More on busing</span></a></li>
<li><a href="http://citylimits.org/tag/busing/feed/"><i class="icon-rss"></i> <span>Subscribe to busing</span></a></li>
	</ul>
	</span>
</span></div>
		<meta itemprop="description" content="Many argue that policy choices helped segregate our schools, and new and different policy choices are needed to integrate them.
" />
<meta itemprop="datePublished" content="2017-03-28T05:00:32+00:00" />
<meta itemprop="dateModified" content="2017-03-27T22:23:32+00:00" />
<meta itemprop="image" content="http://citylimits.org/wp-content/uploads/2017/03/20170322CityLimitsPS133SchoolDiversity5905Web2000X1333-140x140.jpg" />
	</header><!-- / entry header -->

	
	<div class="entry-content clearfix" itemprop="articleBody">
		<div id="attachment_1318310"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img src="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/20170322CityLimitsPS133SchoolDiversity5905Web2000X1333-771x514.jpg" alt="" width="771" height="514" class="size-large wp-image-1318310" srcset="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/20170322CityLimitsPS133SchoolDiversity5905Web2000X1333-771x514.jpg 771w, http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/20170322CityLimitsPS133SchoolDiversity5905Web2000X1333-336x224.jpg 336w, http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/20170322CityLimitsPS133SchoolDiversity5905Web2000X1333-768x512.jpg 768w, http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/20170322CityLimitsPS133SchoolDiversity5905Web2000X1333.jpg 1000w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Adi Talwar</p><p class="wp-caption-text">PS 133 in Park Slope tweaked its admissions criteria in 2012 to broaden its geographic zone and aim to enroll low-income children and English language learners. The school now is 27 percent Black, 32 percent Latino, 31 percent White and 3 percent Asian.</p></div>
<p>PS 64 and the Earth School have a lot in common. The elementary schools share a building near Tompkins Square Park. Both are open to any student living in Lower Manhattan&#8217;s District 1 and neither considers academic or artistic ability in admissions. </p>
<p>But despite the similarities, striking differences separate the two. About two thirds of the students at PS 64 are Latino, and many live nearby. Ninety-three percent qualify for free or reduced price lunch. The Earth School pulls students from all over the district and has a more racially diverse student body. Less than half its students are low-income. Standardized test scores at the Earth School are substantially higher, particularly in reading, than at the school next door.</p>
<p>For years, observers have explained the segregation of New York City elementary schools by citing housing patterns. But as schools such as PS 64 and the Earth School and recent research make clear, the situation is not that simple. Many argue that policy choices helped segregate our schools, and new and different policy choices are needed to integrate them</p>
<p>&#8220;The mayor has convinced himself, like many other leaders, that patterns of housing segregation are so deeply ingrained it makes desegregation impossible,&#8221; says Bronx City Councilmember Ritchie Torres, who has sponsored several bills on school diversity, but in some areas, he says, &#8220;That&#8217;s not the case. … It&#8217;s explained by public policy choices.&#8221;. </p>
<p>A <a href="https://static1.squarespace.com/static/53ee4f0be4b015b9c3690d84/t/5812567b15d5db0f1068e667/1477596798462/Integrated+Schools+in+a+Segregated+City.pdf" target="_blank" target="_blank">December 2015 study</a> by the Center for NYC Affairs at the New School found many racially or economically segregated schools in neighborhoods with a mix of races, ethnicities and income groups. At 332 of the city&#8217;s 734 neighborhood elementary schools at least 90 percent of the students are Black or Latino, the report found, but 59 of these schools are in neighborhoods that are less than 80 percent Black and Latino. And in 124 elementary schools the students&#8217; average estimated income was substantially below that of their neighborhoods, partly because affluent parents have more alternatives to public schools than poorer ones. Differences between schools and their surrounding communities were most pronounced on the Upper West Side, in Harlem and in downtown Brooklyn.</p>
<p>At the same time, a smattering of schools across the city is substantially richer and or whiter than their surrounding areas. PS 303, the Academy for Excellence in the Arts in Forest Hills, serves a zone that, according to the Center for NYC Affairs, is 46 percent Black and Latino. The school, though, is only 19 percent Black and Latino, and its students come from families with incomes 12 percent above the zone average.</p>
<p>None of this is to say New York is not a deeply segregated city and or to deny that housing pattern play a major role in creating what the UCLA Civil Rights project in 2014 <a href="https://www.civilrightsproject.ucla.edu/research/k-12-education/integration-and-diversity/ny-norflet-report-placeholder" target="_blank">described</a> as &#8220;one of the most segregated public school systems in the nation.&#8221; There are large swaths of the city, notably in the Bronx and parts of Brooklyn, where almost all students are Black and Latino and low income, although there may be discrepancies between schools in the number of homeless students, say, or English language learners. Overall the city public schools are 16 percent Asian, 27 percent black, 41 percent Latino and 15 percent white, according to Department of Education figures for 2015-16. Seventy-seven percent of students are classified as low-income. In seven of the city&#8217;s 32 community school districts, less than 2 percent of students are white, with Asians also accounting for a very small percentage of students in most of those districts. In four districts more than 90 percent of students are low-income. </p>
<p>But it seems apparent that city policies, rather than reducing the segregation have exacerbated it. </p>
<p><b>To zone or not to zone?</b></p>
<p>It starts with school zones—the lines drawn by Community Education Councils and the Department of Education that determine which elementary school most city children attend. (There also are zones for some middle and high schools.) Among them are masterpieces of educational gerrymandering. On the Upper West Side, since the 1960s, PS 199 has served all six buildings in the Lincoln Towers condominium complex, while PS 191 serves an adjacent area that includes Amsterdam Houses, a large public housing complex. </p>
<p>Today, as the Department of Education tries to redraw the zones, PS 199 is 63 percent white, with only 7 percent of children qualifying for free or reduced lunch. At PS 191, 81 percent of children are Black or Latino and 73 percent qualify for free or reduced price lunch.</p>
<p>&#8220;In my lifetime at some point in time, somebody drew a circle around <a href="https://www.dnainfo.com/new-york/places/amsterdam-houses" target="_blank">Amsterdam Houses</a> and said all of the kids who are living in a high-poverty neighborhood are going to go to one school and one school only. That&#8217;s segregation,&#8221; District 3 Community Education Council member Daniel Katz said at a meeting in October. He added, &#8220;It was deliberate, it was unjust.&#8221; </p>
<p>PS 24 and PS 37 serve adjacent districts in the northern Bronx. PS 24&#8217;s zone includes much of Riverdale; it&#8217;s predominantly white and has a median family income almost two and a half times greater than that in PS 37&#8217;s zone. Last year, the superintendent of District 10, where both schools are located, resigned amid charges that she allegedly tried to keep Black and Latino children out of the Riverdale school.</p>
<p>In Brooklyn, PS 8 has served a zone where the median family income is more than five times that of the adjoining school zone, for PS 307. That school gets many of its students from the Farragut Houses project across the street. In 2016, the city adopted a controversial plan, taking some students who previously would have gone to PS 8, also in Brooklyn Heights, and enrolling them in PS 37. The Department of Education has said it will take several years to see any signification impact from this change.</p>
<p>But zones are only part of the problem. While most families enroll their kindergartener at the school down the block, many parents opt out of their zone. Affluent families slated for an elementary school not to their liking may chose a private school or try for a public-school gifted program. These are concentrated in affluent neighborhoods and disproportionately white and Asian. Publicly funded, privately run charter schools also offer a way out, and tend to be particularly popular with Black parents. </p>
<p>And part of peculiar school segregation problem New York City faces today could be blamed on schools that are not zoned, owing to changes made under the Bloomberg administration. </p>
<div id="attachment_1318308"  class="wp-caption module image alignleft" style="max-width: 336px;"><img src="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/4523577541_dfa10ba533_b-336x275.jpg" alt="" width="336" height="275" class="size-medium wp-image-1318308" srcset="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/4523577541_dfa10ba533_b-336x275.jpg 336w, http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/4523577541_dfa10ba533_b.jpg 444w" sizes="(max-width: 336px) 100vw, 336px" /><p class="wp-media-credit">Spencer T. Tucker/City Hall</p><p class="wp-caption-text">Mayor Bloomberg with his first chancellor, Joel Klein, who downplayed the importance of integration.</p></div>
<p>The relatively few city efforts to address segregation faltered in the early 2000s after a Supreme Court ruling made it more difficult (some say impossible) for districts to consider race in assigning schools. The ruling met a receptive audience in Mayor Bloomberg&#8217;s first schools chancellor, Joel Klein, who downplayed the importance of integration. &#8220;To prioritize desegregation would have led to less good outcomes,&#8221; he <a href="https://andreagabor.com/2017/03/11/joel-klein-reflects-on-his-legacy-as-new-york-city-schools-chancellor/" target="_blank">reportedly said recently</a>. Under his leadership, the Department of Education moved to eliminate race sensitive policies in District 1 and elsewhere and instituted changed that, while intended to make gifted and talented programs fairer, ended up making them less diverse.</p>
<p>Klein also liked to say a student&#8217;s ZIP code should not be her destiny. So the Bloomberg administration chipped away at neighborhood schools, largely doing away with them for high school, creating more choices for middle schools and trying to push Community School Districts to abandon zones for elementary school. Instead, parents would select from a smorgasbord of district and citywide traditional public schools and charter schools. Admissions were to be race and class blind.</p>
<p>But even without set- specific policies to promote socio-economic or racial diversity , one could expect that letting children leave their segregated neighborhoods would lead to more integration. It hasn&#8217;t worked that way.</p>
<p>The city has three completely unzoned Community School Districts. Two – 7 in the South Bronx and 23 in Brownsville, Brooklyn – are overwhelmingly poor and Black or Latino, making traditional racial and economic integration difficult. The other is District 1, the diverse piece of Manhattan that is home to PS 64 and the Earth School.</p>
<p>Many other districts have at least one non-selective unzoned program open to any child in the district. Some of these programs were designed as magnet schools to attract affluent and white parents, and they may have succeeded too well. As Nikole Hannah-Jones wrote in her <a href="https://www.nytimes.com/2016/06/12/magazine/choosing-a-school-for-my-daughter-in-a-segregated-city.html?_r=0" target="_blank">acclaimed article</a> &#8220;Choosing a School for My Daughter in a Segregated City,&#8221; none of her middle-class neighbors, Black or white, in Bedford-Stuyvesant sent their children to the zoned local schools. &#8220;They had managed to secure seats in the more diverse and economically advantaged magnet schools or gifted-and-talented programs outside our area, or opted to pay hefty tuition to progressive but largely white private institutions,&#8221; she wrote.</p>
<p>District 2, which cuts across Manhattan, has two schools open to any child in the district. One, Ella Baker, has slightly more Black and Latino children than the district as a whole but is 20 percent more affluent. The other, Midtown West is less affluent but had a substantially higher percentage of Black and Latino students than the zone. </p>
<p>The choice schools also may differ from their nearest public school neighbors. Midtown East is about five blocks from P.S. 111 Adolph S. Ochs. But while at Midtown East, 21 percent of students are low-income and 29 percent Black or Latino, at Ochs 66 percent are Black or Latino and 52 percent low income Ochs also has far more students not proficient in English or with special needs than its neighbor. And its test scores are far lower.</p>
<p>Similar disparities exist elsewhere, particularly in Manhattan and Brooklyn. Manhattan School for Children, a choice school on West 93<sup>rd</sup> Street, is 28 percent Black and Latino, with 14 percent of children considered low income. PS 163 a few blocks away on West 97<sup>th</sup> Street is a neighborhood school, albeit one with a gifted program, and has far more low-income children than the unzoned school to its south. </p>
<p>The preponderance of affluent white students has raised concerns at some schools of choice, many of which pride themselves on being progressive and diverse. Academy of Arts and Letters, now a kindergarten through grade 8 school in Fort Greene, Brooklyn, opened with an overwhelmingly Black and Latino and low-income student body. But in the last decade, the school changed and by last academic year, according to the <i>New York Times</i>, the kindergarten was half white, with only 12 percent of the students classified as low-income.</p>
<p>Some of this reflects changes in gentrified Brooklyn, but not all of it. PS 20, which shares a building with Arts and Letters, remains 75 percent Black and Latino and 68 percent low income. It is a neighborhood school with a dual language program and decent test scores, but apparently lacks the appeal of Arts and Letters.</p>
<p><b>The challenge of choice</b></p>
<p>Why, though, don&#8217;t these program hold the same allure for poor families that they do for affluent ones? Unless one thinks the lottery is flat-out rigged – which few people do – the students admitted to a choice school should reflect the racial and economic characteristics of those who applied.</p>
<p>While Klein and Education Secretary Betsy DeVos see choice as an antidote to for inequities in education, many experts believe choice reflects and even enlarges those inequities. &#8220;Mounting evidence suggests that when school choice policies are not designed to promote racial integration – which most newer school choice policies are not – they generally manage to do the opposite by leading to greater stratification and separation of students by race and ethnicity across schools and programs,&#8221; Allison Roda and Amy Stuart Wells of Teachers College, Columbia University wrote in a 2012 <a href="http://ecs.force.com/studies/rstudypg?id=a0r70000003qUTDAA2" target="_blank">study of school choice</a>.</p>
<p>District 1&#8217;s experience could serve as an example. In the 1990s, the community school board eliminated zones within the district, allowing parents to apply to any school in the area. In schools that had more applicants that slots, students were selected in a lottery set up to ensure an equal division of boys and girls and that the school would a mix of races and ethnicities, and later languages and academic skills. By 2007, following the Supreme Court ruling, the Bloomberg Department of Education maintained the lack of zones but removed the measures to ensure diversity. </p>
<p>The effects of that change were stark, according to a study commissioned by the district. It found that between 1999 to 2011, four years after the city instituted so-called &#8220;open choice,&#8221; schools in the area saw increased disparities in their racial makeup and in the numbers of low-income students. Differences in standardized test scores between schools increased as well. </p>
<p>This is not an aberration. When school choice is &#8220;wide open and there no control over the market, the mechanisms of choice are going to reinforce the existing level of inequality,&#8221; says Matt Gonzalez, director of the School Diversity Project at Appleseed New York. </p>
<p>For one thing, many parents don&#8217;t know what their options are. &#8220;First you have to be aware that you are not required to go to your zoned school. That already speaks to a certain level of interest if not education,&#8221; says Alina Adams, author of <i>Getting Into NYC Kindergarten </i>and <i>Getting Into NYC High-School</i>. &#8220;When it comes to an unzoned school, you have to know it exists. … The people who need information the most are not getting it.&#8221; </p>
<p>Lisa Donlon, former president of Community Education Council 1, says most parents want their child to attend a nearby school and for many that&#8217;s the zoned school. &#8220;Geography definitely plays a role when you&#8217;re talking about a 4 or 5-year-old&#8221; or someone with health issues, she says, and the more low-income a family is, &#8220;the greater role geography plays.&#8221; With many single-parent families and with many single parents holding two or three jobs, Donlon says, &#8220;You need something that is not going to make a difficult life more difficult.&#8221;</p>
<p>Parents also have different ideas about what constitutes a good school. &#8220;What is a quality school varies greatly according to your network,&#8221; Donlon says. The rise of no-excuses charter schools indicates many Black parents in the city are comfortable with a more traditional approach than many other parents are. White parents &#8220;want a critical mass of other white students in their children&#8217;s school and classrooms,&#8221; Well and Roda write, and &#8220;more advantaged parents worry that their children are susceptible to downward mobility if they do not have the &#8216;right&#8217; education credential.&#8221; </p>
<p>In New York, with high numbers of at risk students, the issue is inextricably linked to fairness. &#8220;Students of color have been deprived of an education,&#8221; says Torres, adding, &#8220;A system that&#8217;s as segregated as ours in not going to be equitable.&#8221; </p>
<p><b>Tinkering with reform</b></p>
<p>By 2013, it had become glaringly apparent that, whatever their other effects, the Bloomberg choice and race-blind policies had done nothing to integrate the schools, even as some neighborhoods became more diverse. The scarcity of Black and Latino students at the city&#8217;s most selective high schools and the increasing &#8220;whiteness&#8221; of some top elementary schools caught people&#8217;s attention, as did the large number of Black and Latino children in overwhelmingly Black and Latino schools. </p>
<p>So, in 2014 when Bill de Blasio became mayor, some expected him to embrace school integration. But he and Chancellor Carmen Fariña left many of the Bloomberg&#8217;s school choice policies intact and were slow to call for more integration.</p>
<div id="attachment_1318304"  class="wp-caption module image alignright" style="max-width: 336px;"><img src="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/14993276665_13ecda7d9c_b-336x197.jpg" alt="" width="336" height="197" class="size-medium wp-image-1318304" srcset="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/14993276665_13ecda7d9c_b-336x197.jpg 336w, http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/14993276665_13ecda7d9c_b.jpg 425w" sizes="(max-width: 336px) 100vw, 336px" /><p class="wp-media-credit">William Alatriste for the City Council</p><p class="wp-caption-text">Some City Councilmembers, like Ritchie Torres of the Bronx, have been disappointed with the mayor's approach to school diversity.</p></div>
<p>This dismayed some councilmembers, such as Torres. &#8220;The mayor has an equity and excellence plan (for education) but it makes no mention of school integration and it&#8217;s not clear how you can have equity and excellence without school integration,&#8221; says Torres. </p>
<p>Torres and Councilmember Brad Lander won passage of a law requiring that the education department issue yearly &#8220;diversity reports.&#8221; . Meanwhile, the federal Department of Education, which under Secretary Arne Duncan had ignored school segregation, took a new interest in the issue under Secretary John King, a former New York state education commissioner </p>
<p>In response, the city in 2015 launched a pilot program allowing seven elementary schools to set aside from 10 to 60 percent of seats in their incoming class for low-income students, English language learners, students in the child-welfare system, or children who have incarcerated parents. In 2016, the number had increased to 19 schools, including Arts and Letters and the Earth School. According to the department, the elementary and high schools this year &#8220;<span style="font-family: Times New Roman,serif;" target="_blank">met or exceeded nearly every one of their targets.&#8221; (Middle school numbers were not yet available.) A department spokesman says more schools will be able to apply to participate in the program next year.</p>
<p>The program was inspired by PS 133 in Park Slope. When the largely dormant debate about school segregation began to reopen in 2012, the school was about to expand and move into a new building. The Department of Education suggested the school be unzoned and open to families in two adjacent Community School Districts, 15 and 13. Parents and administrators at the school agreed, but, adopting a system in place at charter schools, they proposed that, rather than select students at random, the school give preference to low-income children and English language learners. The department agreed.</p>
<p>The school now is racially diverse: 27 percent Black, 32 percent Latino, 31 percent white and 3 percent Asian. However, it still has relatively small numbers of English language learners and low-income students, according to state data. Elena Romero is a single mother who teaches at CUNY. She lives in Sunset Park but sends her three children, two of whom have special needs, to PS 133, despite the difficulty of getting them there and back. &#8220;From my end of it, I would prefer my kids go to school with all kinds of children,&#8221; Romero says. </p>
<p>A member of the School Leadership Team, she praises PS 133 for its efforts to accommodate a range of parents, such as offering scholarships to children whose parents can&#8217;t afford the afterschool program and making the school library open to parents who otherwise might not have access to a computer. &#8220;There&#8217;s a sense of community there that goes well beyond the classroom,&#8221; she says.</p>
<div id="attachment_1318309"  class="wp-caption module image alignleft" style="max-width: 336px;"><img src="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/20170322CityLimitsPS133SchoolDiversityWeb2000X13335796-2-336x224.jpg" alt="" width="336" height="224" class="size-medium wp-image-1318309" srcset="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/20170322CityLimitsPS133SchoolDiversityWeb2000X13335796-2-336x224.jpg 336w, http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/20170322CityLimitsPS133SchoolDiversityWeb2000X13335796-2-768x512.jpg 768w, http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/20170322CityLimitsPS133SchoolDiversityWeb2000X13335796-2-771x514.jpg 771w, http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/20170322CityLimitsPS133SchoolDiversityWeb2000X13335796-2.jpg 1000w" sizes="(max-width: 336px) 100vw, 336px" /><p class="wp-media-credit">Adi Talwar</p><p class="wp-caption-text">Elena Romero, who  lives in Sunset Park but sends her three children to PS 133 in Sunset Park. 'From my end of it, I would prefer my kids go to school with all kinds of children.'<br />
</p></div>
<p>The Department of Education points to other moves it has taken to integrate schools. &#8220;Increasing diversity in our schools will help our students succeed, and we&#8217;ve worked towards this goal across city schools, including through the citywide Diversity in Admissions initiative, expanded Dual Language programs, and a record percentage of students with disabilities in general education settings,&#8221; said Will Mantell, the department&#8217;s first deputy press secretary. The city also has sought to increase the diversity of gifted and talented programs and more controversially, has tried to rezone some segregated districts, sparking opposition, particularly among parents in Lincoln Towers whose children were slated to attend PS 199 and would now to go to 191.</p>
<p>But not everyone is impressed. The department&#8217;s strategy is &#8220;better than what we were doing before&#8221; but not enough, says Torres. He has introduced a <a href="http://legistar.council.nyc.gov/LegislationDetail.aspx?ID=2895214&amp;GUID=EB35F6D8-A94A-4A10-B34E-591A68726288&amp;Options=Advanced&amp;Search=" target="_blank">bill</a> that would establish an Office of School Integration within the Human Rights Commission to study racial segregation in public schools and recommend possible remedies. &#8220;The DOE should be subject to independent review,&#8221; he says.</p>
<p>David Goldsmith, president of Community Education Council 13, thinks &#8220;set-asides&#8221; like the ones at PS 133 are too limited. &#8220;Our takeaway from this whole experience was that, while we had good intentions, we didn&#8217;t take enough into account its impact on segregation in other schools in our district… You create this little Shangri-La, &#8221; he says. &#8220;Creating set-asides in individual schools without planning for success for students across the district is, we think, a very bad policy.&#8221; </p>
<p>Instead District 13, District 1, Torres and others are looking to a system where parents could choose among many schools but each would have to reflect the makeup of the whole area. As described by its founder, Michael Alves, under this method, known as <a href="http://citylimits.org/2015/11/24/some-in-manhattan-want-controlled-choice-to-diversify-schools/" target="_blank">controlled choice</a>, &#8220;all available seats must be allocated and assigned in a way that promotes diversity and avoids racial/ethnic segregation and is fair to all diverse student population groups.&#8221; It is in some respects similar to what was in effect in District 1 in the 1990s. </p>
<p>Districts 1 and 13 have been working with Alves and have received state grants to develop their programs. The one for District 1 would focus on one low performing school – Roberto Clemente – and make it a magnet school. &#8220;What we&#8217;re going to put in there has to really work. You come up with something that has a track record of educating poor kids well &#8230; and also works for more affluent kids,&#8221; Alves says. </p>
<p>Along with this, Donlon envisions a lot of outreach before parents enter the lottery and giving priority to families with low-incomes or educational levels. There needs to be oversight &#8220;so there was no question [the lottery] was transparent and fair and equal,&#8221; she says. Services also need to be considered. Donlon notes that any parents cannot select a school that does not offer free after school. Some may need special social services.</p>
<p><b>Between doing busing and doing nothing</b></p>
<p>The exact parameters of any plan would vary from district to district. In some &#8220;diversity&#8221; might mean income; in others it might mean language proficiency or a balance of homeless student. </p>
<p>Torres thinks that controlled choice has been shown to work in areas with some level of residential integration, but he concedes it will not be effective in places such as his South Bronx district that are overwhelmingly low-income and Black and Latino.&#8221;The strategy has limits,&#8221; he says. He would like to see an infusion of resources into schools in those areas </p>
<p>So far de Blasio has not endorsed controlled choice. The District 1 and 13 plans appear stalled for now, with Donlon citing delays at the Department of Education. A DOE spokesperson indicated those effort is continuing but said the department was moving cautiously to insure that any such program be done correctly.</p>
<p>Controlled choice has critics. One, Chester Finn Jr. president of the Thomas P. Fordham Institute, has argued that it &#8220;restricts families&#8217; education options and imposes a top-down, government-run, social-engineering scheme based on somebody&#8217;s view of the value of racial and socioeconomic integration.&#8221; </p>
<div id="attachment_1318305"  class="wp-caption module image alignright" style="max-width: 336px;"><img src="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/14235326131_96ae3f366f_k-336x224.jpg" alt="" width="336" height="224" class="size-medium wp-image-1318305" srcset="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/14235326131_96ae3f366f_k-336x224.jpg 336w, http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/14235326131_96ae3f366f_k-768x511.jpg 768w, http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/14235326131_96ae3f366f_k-771x513.jpg 771w, http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/14235326131_96ae3f366f_k.jpg 1000w" sizes="(max-width: 336px) 100vw, 336px" /><p class="wp-media-credit">Rob Bennett for the Office of Mayor Bill de Blasio</p><p class="wp-caption-text">De Blasio and Farina have not embraced controlled choice.</p></div>
<p>One obstacle in New York is gap between the city&#8217;s strong schools and its weak ones. Families who live in an area with a highly regarded zoned school will be likely to resist any program that opens their school to others and reduces their child&#8217;s chances of getting in. &#8220;People are fine with diversity but feel threatened if their spot is taken,&#8221; Romero says. </p>
<p>Unlike Klein, those supporting desegregation believe it is possible. Torres says integration faded from public debate across the United States partly as a result of school busing and the fierce opposition to it during the 1970s. Now, he says, &#8220;We&#8217;re developing more sophisticated methods for desegregating schools without creating a political firestorm. … There is a middle ground between school busing and doing nothing,&#8221; he says.</p>
<p>Good schools would certainly help. To increase diversity Goldsmith says, &#8220;You need middle class families that have some commitment to public education and are willing to vote with their child.&#8221; You can attract such families, he says, with schools that offer a quality education, have inspired leadership and can &#8220;create an environment that is welcoming and inclusive to all.&#8221;</p>
<p>Whatever the approach, those working for integration agree it will not just happen. &#8220;If you&#8217;re going to get diversity you have to be diversity conscious,&#8221; says Alves. &#8220;All of this is totally doable in New York. The issue is how are you going to do it.&#8221; </p>
	</div><!-- .entry-content -->

	
	<footer class="post-meta bottom-meta">

	</footer><!-- /.post-meta -->

	
</article><!-- #post-1318287 -->
	<div id="comments" class="clearfix">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/28/policies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://citylimits.org/wp-comments-post.php?wpe-comment-post=citylimitsorg" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1318287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="22c42b4fa2" /></p><p class="ctct-subscribe" style="clear: both;"><label for="ctct-comment-subscribe"><input type="checkbox" name="ctct-subscribe" id="ctct-comment-subscribe" value="subscribe" style="width: auto;"  /> Subscribe me to your mailing list</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div>


<aside id="sidebar" class="span4 nocontent">
		<div class="widget-area" role="complementary">
		<aside id="doubleclick_widget-10" class="widget widget-1 odd default widget_doubleclick_widget clearfix"><div
				class='dfw-unit dfw-lazy-load'
					data-adunit='Brooklyn_Ad_Slot3_300x250'
					data-size-mapping='mapping2'></div></aside><aside id="widget_sp_image-24" class="widget widget-2 even default widget_sp_image clearfix"><a href="http://citylimits.org/series/zonein" target="_self" class="widget_sp_image-image-link image-click-track" title=""><img width="336" height="229" alt="" class="attachment-medium aligncenter" style="" src="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/ziREPLACE-336x229.jpg" /></a></aside><aside id="widget_sp_image-29" class="widget widget-3 odd default widget_sp_image clearfix"><a href="https://app.donorview.com/Membership/MembershipInfo?prm=g2rYRlxh7wfBI4I6wIKcVb7NfTzy_6J4-9T9Twdly16l2Aw2kvFDFU6cjCvIAhAq8fCdjxDjDE8rZ88QocP7GZy0DkA7DNBUMstvh4tWzdIXhK5qo8LqE9bxmrKsQQmd8mmTH5q-WAO53wJ0yVD_KkBHAxlHHkRxArdgIzWLQFN9K7msjLJ2lMIzhbHhVa2kLY0cJe9mJOf5dO5GO2pU92dgL80hRRwUFNCQrEwKZGF3nk85pPtR8qs1BY-TBJCp0" target="_blank" class="widget_sp_image-image-link image-click-track" title=""><img width="600" height="392" alt="" class="attachment-large aligncenter" style="" src="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/Manhattan_amk-1.jpg" /></a></aside><aside id="gform_widget-3" class="widget widget-4 even default gform_widget clearfix"><h3 class="widgettitle">Get the Jobs Bulletin</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.1.2' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_22' ><form method='post' enctype='multipart/form-data'  id='gform_22'  action='/2017/03/28/policies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on/'>
                        <div class='gform_heading'>
                            <span class='gform_description'>City Limits is the destination for job-seekers who want to make a difference and the employers who seek them. Learn about your next gig in our weekly rundown.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_22' class='gform_fields top_label form_sublabel_below description_below'><li id='field_22_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_22_1' >Your email address</label><div class='ginput_complex ginput_container ginput_container_email' id='input_22_1_container'>
                                <span id='input_22_1_1_container' class='ginput_left'>
                                    <input class='' type='text' name='input_1' id='input_22_1' value='' tabindex='1'     aria-invalid="false"/>
                                    <label for='input_22_1' >Enter Email</label>
                                </span>
                                <span id='input_22_1_2_container' class='ginput_right'>
                                    <input class='' type='text' name='input_1_2' id='input_22_1_2' value='' tabindex='2'    aria-invalid="false"/>
                                    <label for='input_22_1_2' >Confirm Email</label>
                                </span>
                                <div class='gf_clear gf_clear_complex'></div>
                            </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_22' class='gform_button button' value='Submit' tabindex='3' onclick='if(window["gf_submitting_22"]){return false;}  window["gf_submitting_22"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_22"]){return false;} window["gf_submitting_22"]=true;  jQuery("#gform_22").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_22' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='22' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_22' value='WyJbXSIsIjI3ZGYyNTY1MjAwNWU5MWExYjU4N2UyMGJlOTEzZmJmIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_22' id='gform_target_page_number_22' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_22' id='gform_source_page_number_22' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 22) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [22, 1]) } ); </script></aside>
<aside id="wpjb-recent-jobs-7" class="widget widget-5 odd default widget_wpjb-recent-jobs clearfix"><h3 class="widgettitle">THE JOB BOARD</h3>
<div class="wpjb wpjb-widget">
    <div class="wpjb-grid wpjb-grid-compact wpjb-grid-closed-top">
                <div class="wpjb-grid-row">
            <div class="wpjb-col-100">
                <span class="wpjb-widget-grid-link"><a href="http://citylimits.org/jobs/view/farm-manager-2017-season-part-time/">Farm Manager - 2017 Season Part- Time</a></span><br/>
                <span class="wpjb-sub">10459, Bronx <span class="wpjb-glyphs wpjb-icon-location"></span></span>
            </div>
        </div>
                <div class="wpjb-grid-row">
            <div class="wpjb-col-100">
                <span class="wpjb-widget-grid-link"><a href="http://citylimits.org/jobs/view/assistant-vice-president-strategy/">Assistant Vice President - Strategy</a></span><br/>
                <span class="wpjb-sub">New York, NY <span class="wpjb-glyphs wpjb-icon-location"></span></span>
            </div>
        </div>
                <div class="wpjb-grid-row">
            <div class="wpjb-col-100">
                <span class="wpjb-widget-grid-link"><a href="http://citylimits.org/jobs/view/human-resources-intern-16/">Human Resources Intern</a></span><br/>
                <span class="wpjb-sub">New York, NY <span class="wpjb-glyphs wpjb-icon-location"></span></span>
            </div>
        </div>
                <div class="wpjb-grid-row">
            <div class="wpjb-col-100">
                <span class="wpjb-widget-grid-link"><a href="http://citylimits.org/jobs/view/digital-marketing-associate-2/">Digital Marketing Associate</a></span><br/>
                <span class="wpjb-sub">New York, New York <span class="wpjb-glyphs wpjb-icon-location"></span></span>
            </div>
        </div>
                <div class="wpjb-grid-row">
            <div class="wpjb-col-100">
                <span class="wpjb-widget-grid-link"><a href="http://citylimits.org/jobs/view/development-officer-7/">Development Officer</a></span><br/>
                <span class="wpjb-sub">Bronx, New York <span class="wpjb-glyphs wpjb-icon-location"></span></span>
            </div>
        </div>
                <div class="">
            <div class="wpjb-col-100">
                <span class="wpjb-widget-grid-link wpjb-widget-recent-jobs-all">           
                    <a class="wpjb-link-view-all" href="http://citylimits.org/jobs">View All</a>
                    <span class="wpjb-glyphs wpjb-icon-right-open"></span>
                </span>
            </div>
        </div>
         
    </div>
</div>

</aside><aside id="widget_sp_image-21" class="widget widget-6 even default widget_sp_image clearfix"><h3 class="widgettitle">Our Supporters</h3><a href="http://citylimits.org/our-supporters/" target="_self" class="widget_sp_image-image-link image-click-track" title="Our Supporters"><img width="771" height="500" alt="Our Supporters" class="attachment-large aligncenter" style="" src="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/suppo-771x500.jpg" /></a></aside><aside id="tribe-mini-calendar-4" class="widget widget-7 odd default tribe_mini_calendar_widget clearfix"><h3 class="widgettitle">Events Calendar</h3>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="1" data-eventDate="2017-03-01" data-tax-query="" data-nonce="4a85279c37">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2017-02-01" title="February"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">March 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-04-01" title="April"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">W</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<a href="#" data-day="2017-02-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2017-02-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2017-03-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2017-03-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2017-03-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2017-03-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2017-03-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2017-03-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2017-03-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-08">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2017-03-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2017-03-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-10 tribe-events-right">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2017-03-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-11 tribe-events-right">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2017-03-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12 tribe-events-right">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2017-03-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2017-03-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2017-03-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-15">
				


	<div id="daynum-15-0">
		<a href="#" data-day="2017-03-15" class="tribe-mini-calendar-day-link">15</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<a href="#" data-day="2017-03-16" class="tribe-mini-calendar-day-link">16</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-17 tribe-events-right">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2017-03-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-18 tribe-events-right">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2017-03-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-19 tribe-events-right">
				


	<div id="daynum-19-0">
		<a href="#" data-day="2017-03-19" class="tribe-mini-calendar-day-link">19</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2017-03-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2017-03-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-22">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2017-03-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<a href="#" data-day="2017-03-23" class="tribe-mini-calendar-day-link">23</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-24 tribe-events-right">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2017-03-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-25 tribe-events-right">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2017-03-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-26 tribe-events-right">
				


	<div id="daynum-26-0">
		<a href="#" data-day="2017-03-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-1">
		<a href="#" data-day="2017-03-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-1">
		<a href="#" data-day="2017-03-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2017-03-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2017-03-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-31 tribe-events-right">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2017-03-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-1">
		<a href="#" data-day="2017-04-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-1">
		<a href="#" data-day="2017-04-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-806673 tribe-clearfix tribe-events-category-art tribe-events-venue-806675 tribe-events-first tribe-events-last">
				
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span
				class="list-dayname">Tue</span>
		
		<span
			class="list-daynumber">28</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://citylimits.org/event/xxx-times-square-with-love/" rel="bookmark">XXX TIMES SQUARE WITH LOVE</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">August 24, 2016 @ 11:00 am</span> - <span class="tribe-event-date-end">December 31, 2036 @ 11:00 am</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside><aside id="ctct_form_designer_widget-3" class="widget widget-8 even default constant-contact-form clearfix"><h3 class="widgettitle">Sign Up for ZoneIn Newsletters</h3><style type="text/css"> .cc-input-type-hidden, .has_errors .cc_intro { display:none } html body #cc_form_1 .cc_success { margin:0!important; padding:10px; color: #0c080a!important; } html body #cc_form_1 { line-height: 1; } html body #cc_form_1 ol, html body #cc_form_1 ul { list-style: none; margin:0; padding:0; } html body #cc_form_1 li { list-style: none; } html body #cc_form_1 blockquote, html body #cc_form_1 q { quotes: none; } html body #cc_form_1 blockquote:before, html body #cc_form_1 blockquote:after, html body #cc_form_1 q:before, html body #cc_form_1 q:after { content: ''; content: none; } html body #cc_form_1 :focus { outline: 0; } html body #cc_form_1 .req { cursor: help; } html body #cc_form_1 { background: none transparent; padding: 10px; margin-bottom: 1em; margin-top: 1em; margin-left: auto; margin-right: auto; -webkit-background-clip: border-box; -moz-background-clip: border-box; background-clip:border-box; background-origin: border-box; -webkit-background-origin: border-box; -moz-background-origin: border-box; border: solid #000000 0px; -moz-border-radius: 0px 0px; -webkit-border-radius: 0px 0px; border-radius: 0px 0px 0px 0px; width: 100%; max-width: 100%; color: #0c080a!important; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif!important; font-size: !important; text-align: center!important; } html body #cc_form_1 * { font-size: ; } html body #cc_form_1 select { max-width: 100%; } .kws_input_fields { text-align: center; } html body #cc_form_1 li { margin:.5em 0; } html body #cc_form_1 ul label { margin: 0; padding:0; line-height:1; cursor: pointer; } html body #cc_form_1 input.t { margin: 0; padding:.3em; line-height:1.1; -moz-border-radius: 2px 2px; -webkit-border-radius: 2px 2px; border-radius: 2px 2px 2px 2px; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; max-width: 95%; } html body #cc_form_1 ::-webkit-input-placeholder { color: #bbb; } html body #cc_form_1 :-moz-placeholder { color: #bbb; } html body #cc_form_1 ::-moz-placeholder { color: #bbb; } html body #cc_form_1 :-ms-input-placeholder { color: #bbb; } html body #cc_form_1 .cc_intro, html body #cc_form_1 .cc_intro * { font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; margin:0; padding:0; line-height:1; color: #0c080a; } html body #cc_form_1 .cc_intro * { padding: .5em 0; margin: 0; } html body #cc_form_1 .cc_intro { padding-bottom:0.25em; } html body #cc_form_1 .kws_input_container { padding-top: .75em; } html body #cc_form_1 label { margin-bottom:0.25em; text-align: ; color: #0c080a; font-size: 12px!important; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; display:block; } html body #cc_form_1 .cc_lists li { text-indent: -1.25em; padding-left: 1.4em; }  html body #cc_form_1 a.safesubscribe_light {  background: transparent url(http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/constant-contact-api/lib/form-designer/images/safesubscribe-light-2x.gif) left top no-repeat;  background-size: 100% 100%;  margin-left: auto; margin-right: auto;  margin-top: .75em!important;  width:168px;  height:14px;  display:block;  text-align:left!important;  overflow:hidden!important;  text-indent: -9999px!important; } html body #cc_form_1 .submit { display:block; padding-top: .75px; margin-left: auto; margin-right: auto; } html body #cc_form_1 label.kws_bold { font-weight:bold; } label.kws_bold input { font-weight:normal; } html body #cc_form_1 label.kws_italic { font-style:italic; } label.kws_italic input { text-style:normal; } .kws_clear { clear:both; } </style><div class="kws_form gform_wrapper" id="cc_form_1">
<form id="constant-contact-signup-1" action="/2017/03/28/policies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on/" method="post">
	
<div class="kws_input_fields gform_fields"><div class='cc_email_address kws_input_container gfield'><input type='text' value=''  placeholder='me@example.com' name='cc-fields[email_address][value]' class='t  required' id='cc_7cd4051fdf_email_address' />

<input type="hidden" name="cc-fields[email_address][req]" value="1" />
</div><div class='cc_Go kws_input_container gfield'>
<label for='cc_7cd4051fdf_Go' class=''>

<input type='submit' value='Subscribe now' class='b button' id='cc_7cd4051fdf_Go' name='constant-contact-signup-submit' >
<div class='kws_clear'></div>
</label>
</div><div class='cc_lists kws_input_container gfield'><div class="cc_newsletter input-text-wrap cc-input-type-checkbox">
                <ul class="ctct-lists ctct-checkboxes "><li><label><input type="checkbox" id="" value="1099513040" name="cc-lists[]"  checked='checked' /> Inwood Newsletter</label></li>
<li><label><input type="checkbox" id="" value="1473096598" name="cc-lists[]"  checked='checked' /> Bushwick Newsletter</label></li>
<li><label><input type="checkbox" id="" value="1139097069" name="cc-lists[]"  checked='checked' /> Gowanus Newsletter</label></li>
<li><label><input type="checkbox" id="" value="1439538880" name="cc-lists[]"  checked='checked' /> Long Island City Newsletter</label></li>
<li><label><input type="checkbox" id="" value="1565008073" name="cc-lists[]"  checked='checked' /> Chinatown Newsletter</label></li>
<li><label><input type="checkbox" id="" value="1018782411" name="cc-lists[]"  checked='checked' /> East New York Newsletter</label></li>
<li><label><input type="checkbox" id="" value="1570880808" name="cc-lists[]"  checked='checked' /> Flushing West Newsletter</label></li>
<li><label><input type="checkbox" id="" value="1436328406" name="cc-lists[]"  checked='checked' /> Far Rockaway Newsletter</label></li>
<li><label><input type="checkbox" id="" value="1355005806" name="cc-lists[]"  checked='checked' /> Southern Boulevard Newsletter</label></li>
<li><label><input type="checkbox" id="" value="1405453413" name="cc-lists[]"  checked='checked' /> Jerome Avenue Newsletter</label></li>
<li><label><input type="checkbox" id="" value="1252400881" name="cc-lists[]"  checked='checked' /> Bay Street Newsletter</label></li>
<li><label><input type="checkbox" id="" value="1184906826" name="cc-lists[]"  checked='checked' /> East Harlem Newsletter</label></li>
</ul>
            </div>
</div>
<input type='submit' style='position:absolute; width:0;height:0;left:-9999px;' name='constant-contact-signup-submit' />
</div><a href="http://katz.si/safesubscribe" target="_blank" class="cc_safesubscribe safesubscribe_light" rel="nofollow">Privacy by SafeUnsubscribe</a>
	        <div>
	            <input type="hidden" id="cc_redirect_url" name="cc_redirect_url" value="" />
	            <input type="hidden" id="cc_referral_url" name="cc_referral_url" value="%2F2017%2F03%2F28%2Fpolicies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on%2F" />
	            <input type="hidden" name="cc_referral_post_id" value="1318287" />
	            <input type="hidden" name="uniqueformid" value="7cd4051fdf" />
	            <input type="hidden" name="ccformid" value="1" />
	        </div>
	<div class="kws_clear"></div>
	<!-- Form Generated by the Constant Contact API WordPress Plugin by Katz Web Services, Inc. -->
</form>
</div></aside>	</div>
	</aside>

	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<aside id="largo-donate-widget-8" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle"><a href="https://app.donorview.com/Membership/MembershipInfo?prm=g2rYRlxh7wfBI4I6wIKcVb7NfTzy_6J4-9T9Twdly16l2Aw2kvFDFU6cjCvIAhAq8fCdjxDjDE8rZ88QocP7GZy0DkA7DNBUMstvh4tWzdIXhK5qo8LqE9bxmrKsQQmd8mmTH5q-WAO53wJ0yVD_KkBHAxlHHkRxArdgIzWLQFN9K7msjLJ2lMIzhbHhVa2kLY0cJe9mJOf5dO5GO2pU92dgL80hRRwUFNCQrEwKZGF3nk85pPtR8qs1BY-TBJCp0">MAKE NEWS</a></h3>
            <p>City Limits is a nonprofit. We depend on the generosity of readers and foundations to support our reporting.</p>
            <a class="btn btn-primary" href="https://app.donorview.com/Membership/MembershipInfo?prm=g2rYRlxh7wfBI4I6wIKcVb7NfTzy_6J4-9T9Twdly16l2Aw2kvFDFU6cjCvIAhAq8fCdjxDjDE8rZ88QocP7GZy0DkA7DNBUMstvh4tWzdIXhK5qo8LqE9bxmrKsQQmd8mmTH5q-WAO53wJ0yVD_KkBHAxlHHkRxArdgIzWLQFN9K7msjLJ2lMIzhbHhVa2kLY0cJe9mJOf5dO5GO2pU92dgL80hRRwUFNCQrEwKZGF3nk85pPtR8qs1BY-TBJCp0">JOIN US</a>

		</aside><aside id="search-4" class="widget widget-2 even default widget_search clearfix"><h3 class="widgettitle">Search our site</h3><form class="form-search" role="search" method="get" action="http://citylimits.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</aside></div>

<div class="span6 widget-area" role="complementary">
	<aside id="text-42" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><b><center>City Limits uses investigative journalism
through the prism of New York City
to identify urban problems,
examine their causes, explore solutions,
and equip communities to take action.</b>
<p><p>
Founded in 1976 in the midst of New York’s fiscal crisis, City Limits exists to inform democracy and equip citizens to create a more just city. The organization is a 501(c)(3) nonprofit funded by foundation support, ad sponsorship and donations from readers.</center></div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-6" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-more-container"><ul id="menu-more" class="menu"><li id="menu-item-20593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20593"><a href="http://citylimits.org/about-us/">ABOUT US</a></li>
<li id="menu-item-46288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46288"><a href="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/files/2016/06/40th-Anniversary-Media-Kit-Update-2.compressed-1.pdf">ADVERTISE</a></li>
<li id="menu-item-38272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38272"><a href="http://citylimits.org/our-appearances/">OUR APPEARANCES</a></li>
<li id="menu-item-20592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20592"><a href="http://citylimits.org/contact-us/">CONTACT US</a></li>
<li id="menu-item-23722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23722"><a href="http://citylimits.org/our-supporters/">OUR SUPPORTERS</a></li>
<li id="menu-item-20648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20648"><a href="http://citylimits.org/privacy-and-other-policies/">PRIVACY POLICY</a></li>
<li id="menu-item-1186599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1186599"><a href="http://visitor.r20.constantcontact.com/d.jsp?llr=alyw7rrab&#038;p=oi&#038;m=1118365770080&#038;sit=8akiq8ajb&#038;f=91290320-e362-4e6a-a42a-9b7cb12d1c92">GET THE NEWSLETTER</a></li>
</ul></div></aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/citylimits.org" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/citylimitsnews" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+CitylimitsOrgNYC/posts" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="https://www.youtube.com/channel/UCG2q_xNQZpMnGH2itj3VlYA" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/city-limits-new-york-" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="http://citylimits.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2017, City Limits</p>
											</div>
		</div>

		<div class="span6 right">
						<p class="footer-credit footer-credit-padding-inn-logo-missing">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', '', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push(
		{flush: true}
		);
	</script>
				<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-529003-1']);
				_gaq.push(['_trackPageview']);
										    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "City Limits"],
					["largo._setDomainName", "citylimits.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcitylimits.org%2F2017%2F03%2F28%2Fpolicies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on%2F"><i class="icon-facebook"></i><span class="hidden-phone">Recommend</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Policies%20Shift%2C%20Neighborhoods%20Change%2C%20but%20Elementary%20School%20Segregation%20Holds%20On&url=http%3A%2F%2Fcitylimits.org%2F2017%2F03%2F28%2Fpolicies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on%2F&via=citylimitsnews"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Policies%20Shift%2C%20Neighborhoods%20Change%2C%20but%20Elementary%20School%20Segregation%20Holds%20On&body=Many%20argue%20that%20policy%20choices%20helped%20segregate%20our%20schools%2C%20and%20new%20and%20different%20policy%20choices%20are%20needed%20to%20integrate%20them.http%3A%2F%2Fcitylimits.org%2F2017%2F03%2F28%2Fpolicies-shift-neighborhoods-change-but-elementary-school-segregation-holds-on%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://citylimits.org/tag/busing/"><i class="icon-link"></i> <span>More on busing</span></a></li>
<li><a href="http://citylimits.org/tag/busing/feed/"><i class="icon-rss"></i> <span>Subscribe to busing</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"1400","max":"9999"}			</script>
						<script type="text/javascript" src="http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/themes/Largo/js/floating-social-buttons.min.js?ver=0.5.5.2" async></script>
			<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display_article":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/themes/Largo/js/largoCore.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/themes/Largo/js/navigation.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/themes/Largo/js/largoPlugins.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/themes/Largo/js/jquery.idTabs.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/constant-contact-api/lib/form-designer/js/jquery.placeholder.min.js'></script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/citylimits.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.2.6'></script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[728,90]]},{"browser":[769,1],"ad_sizes":[[728,90]]},{"browser":[908,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[908,1],"ad_sizes":[[300,250]]}]},"targeting":{"Page":["single"],"Category":["education"],"Tag":["busing","de-vos","diversity","education-2","farina","gentrification","nycdoe","race","school-choice","segregation"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvs6l1kg5223qd86t1nawwr1.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: '1291657',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["education"],"Tag":["busing","de-vos","diversity","education-2","farina","gentrification","nycdoe","race","school-choice","segregation"]},
					sizeMapping: {"mapping1":[{"browser":[0,1],"ad_sizes":[[728,90]]},{"browser":[769,1],"ad_sizes":[[728,90]]},{"browser":[908,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[908,1],"ad_sizes":[[300,250]]}]}				});
			</script>
		
</body>
</html>
